Welcome to IFANET INDONESIA !

Jasa setting Mikrotik, Proxy untuk Warnet, Game Online, Hotspot, Warkop dan RTRWNET

OUR PROMOTION BANNER AND BLOG

Banner PROMO MURAH berbagai produk settingan MIKROTIK PROXY serta Tutorial kami yang bisa Anda baca kapan saja

Troubleshooting Router Mikrotik

trouble-shooting-mikrotik

Setiap router miktrotik di design untuk hidup selama 24 jam 7 hari berturut – turut. Jika router mikrotik Anda yang sudah berbulan – bulan atau bahkan bertahun – tahun berjalan normal tiba tiba tidak bekerja sebagaimana mestinya, jangan panik dulu. Pertama kita harus pikirkan terlebih dahulu apakah perangkat tersebut masih bisa kita cek dan perbaiki sendiri atau perlu klaim garansi. Seperti halnya bidang kedokteran, kita perlu tahu penyakit yang diderita pasien dan apa sebabnya. Hal tersebut diterapkan juga di duniaRead More…

Mikrotik Speed It Up

speed-up-mikrotik

This is an attempt to speed up the connection of Mikrotik in the local network to services and others. First let us begin with the TOS. As far as I understood from the Winbox interface – it is the same as DSC on further looking into it seems a bit different. Anyways here is what I have for ToS and what the numbers behind it actually mean:   new-tos (max-reliability | max-throughput | min-cost | min-delay | normal integer) – specify TOSRead More…

Setting Proxy Internal + Mangle di Mikrotik

proxy-internal-mikrotik

Salah satu feature proxy internal mikrotik yang bisa kita gunakan.Yah mungkin dah tau kan proxy ntu buat apaan.Saya ga akan membahas perbedaan/performance dengan software proxy lainnya.Rasakan, amati dan tentukan! Ikuti Langkah2 dibawah ini dan thats it… so simple huh.. Script : /ip proxyset enabled=yes set src-address=0.0.0.0 set port=3128 set parent-proxy=0.0.0.0 set parent-proxy-port=0 set cache-administrator=”PujaKomputindo” set max-cache-size=noneset cache-on-disk=yes set max-client-connections=600set max-server-connections=600set max-fresh-time=3dset always-from-cache=noset cache-hit-dscp=4 set serialize-connections=yes Script : /ip firewall natadd chain=srcnat out-interface=Internet src-address=192.168.11.0/24 action=masquerade add chain=dstnat in-interface=Lokal src-address=192.168.11.0/24 protocol=tcp dst-port=80Read More…